<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="nl">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="nl">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="nl">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.bledje.nl/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.bledje.nl/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<title>Invite Jobs opent deuren van nieuw kantoor in Panningen | Ut Blèdje | Peel en Maas nieuws</title>
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[591,687] -->
<link rel="author" href="https://plus.google.com/u/0/b/118381974617727384446/" />
<meta name="description"  content="Invite Jobs opent in september het zesde kantoor in Panningen. De locatie Panningen past binnen de geplande groei-strategie van Invite Jobs. Naast de" />
<link rel="canonical" href="http://www.bledje.nl/nieuws/invite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ut Blèdje | Peel en Maas nieuws &raquo; Feed" href="http://www.bledje.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ut Blèdje | Peel en Maas nieuws &raquo; Reactiesfeed" href="http://www.bledje.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ut Blèdje | Peel en Maas nieuws &raquo; Invite Jobs opent deuren van nieuw kantoor in Panningen Reactiesfeed" href="http://www.bledje.nl/nieuws/invite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bledje.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Divi v.3.0.24" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.bledje.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.bledje.nl/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.bledje.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='comment-images-css'  href='http://www.bledje.nl/wp-content/plugins/comment-images/css/plugin.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctf_styles-css'  href='http://www.bledje.nl/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.1.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bledje.nl/wp-content/cache/wpfc-minified/13e2dea86f5f1f89ec551d5ebdf6b46f/1482052975index.css" media="all"/>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='http://www.bledje.nl/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.bledje.nl/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cff-css'  href='http://www.bledje.nl/wp-content/plugins/sleek-custom-facebook-feed/css/cff-style.css?ver=2.4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bledje.nl/wp-content/cache/wpfc-minified/d2ac593ca6d2d7bb7bde74d51f5cf6d5/1480864648index.css" media="all"/>
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.bledje.nl/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ffwd_frontend-css'  href='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.bledje.nl/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bledje.nl/wp-content/cache/wpfc-minified/c2c573710c5c975db6269f153836a888/1482052974index.css" media="all"/>
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='divi-style-css'  href='http://www.bledje.nl/wp-content/themes/Divi/style.css?ver=3.0.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.bledje.nl/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.bledje.nl/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.24' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bledje.nl/wp-content/cache/wpfc-minified/1682becd15dc6ab115d32a2ab65f882a/1482052974index.css" media="all"/>
<script src='//www.bledje.nl/wp-content/cache/wpfc-minified/df78c5c1b56b27fd9b9b539d327c68f4/1480864648index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>Heads up!<\/strong> You are attempting to upload an invalid image. If saved, this image will not display with your comment.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script src='//www.bledje.nl/wp-content/cache/wpfc-minified/860b2649d813da4d5910e342fbc0f420/1482052975index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/comment-images/js/plugin.min.js?ver=4.7'></script> -->
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7'></script>
<script src='//www.bledje.nl/wp-content/cache/wpfc-minified/4ca8c5920cf9b1a8ef4d299332aee993/1482052975index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","and":"and","others":"others"};
/* ]]> */
</script>
<script src='//www.bledje.nl/wp-content/cache/wpfc-minified/10996b476264088a85bf5831f3909508/1480864648index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.12'></script> -->
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.12'></script> -->
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.12'></script> -->
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script src='//www.bledje.nl/wp-content/cache/wpfc-minified/c5f89362b922a993ee433381e1f59a99/1480864648index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.12'></script> -->
<link rel='https://api.w.org/' href='http://www.bledje.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bledje.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bledje.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='12, 13, 14 EN 15 SEPTEMBER OPEN LESSEN BIJ ME ON STAGE!' href='http://www.bledje.nl/nieuws/12-13-14-en-15-september-open-lessen-bij-me-on-stage/' />
<link rel='next' title='5 Supertips voor een fijne nazomer!' href='http://www.bledje.nl/nieuws/5-supertips-voor-een-fijne-nazomer/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.bledje.nl/?p=1599560' />
<link rel="alternate" type="application/json+oembed" href="http://www.bledje.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bledje.nl%2Fnieuws%2Finvite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bledje.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bledje.nl%2Fnieuws%2Finvite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen%2F&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);
var options = {
endpoint: 'https://track.atom-data.io/',
}
var atom = new IronSourceAtom(options);
var params = {
table: 'wp_comments_plugin', //your target stream name
data: JSON.stringify({
'domain': window.location.hostname,
'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
'lang': window.navigator.userLanguage || window.navigator.language,
'referrer': document.referrer || '',
'pn': 'ci'
}), //String with any data and any structure.
method: 'POST' // optional, default "POST"
}
var callback = function() {};
if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
atom.putEvent(params, callback);
}
</script><style type="text/css" id="et-social-custom-css">
</style>	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-47088655', 'auto');
ga('send', 'pageview');
</script>
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.bledje.nl/wp-admin/admin-ajax.php", { action: "wmp_update", id: 1599560, token: "77449d1a5a" }); /* ]]> */</script><!-- /WordPress Most Popular --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
body.home-posts #left-area .et_pb_post .post-meta, body.archive #left-area .et_pb_post .post-meta, body.search #left-area .et_pb_post .post-meta, body.single #left-area .et_pb_post .post-meta { line-height: 0.9em ; }body.home-posts #left-area .et_pb_post h2, body.archive #left-area .et_pb_post h2, body.search #left-area .et_pb_post h2, body.single .et_post_meta_wrapper h1 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }																												
@media only screen and ( min-width: 981px ) {
body.home-posts #left-area .et_pb_post .post-meta, body.archive #left-area .et_pb_post .post-meta, body.search #left-area .et_pb_post .post-meta, body.single #left-area .et_pb_post .post-meta { font-size: 11px ; }body.home-posts #left-area .et_pb_post h2, body.archive #left-area .et_pb_post h2, body.search #left-area .et_pb_post h2 { font-size:34.6666666667px }
body.single .et_post_meta_wrapper h1 { font-size:40px; }		}
@media only screen and ( min-width: 1350px) {
.et_pb_row { padding: 27px 0; }
.et_pb_section { padding: 54px 0; }
.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 81px; }
.et_pb_section.et_pb_section_first { padding-top: inherit; }
.et_pb_fullwidth_section { padding: 0; }
}
@media only screen and ( max-width: 980px ) {
}
@media only screen and ( max-width: 767px ) {
}
</style>
<style id="module-customizer-css">
.et_pb_blog_grid .et_pb_post h2 { font-size: 17px; }
.et_pb_blog_grid .et_pb_post h2 { font-weight: bold; font-style: normal; text-transform: none; text-decoration: none;  }
.et_pb_blog_grid .et_pb_post .post-meta { font-size: 14px; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
</head>
<body class="post-template-default single single-post postid-1599560 single-format-standard et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="http://www.bledje.nl/">
<img src="http://www.bledje.nl/wp-content/uploads/2015/01/ut-bledje-logo1.png" alt="Ut Blèdje | Peel en Maas nieuws" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-1242925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1242925"><a href="http://www.bledje.nl/">PEEL EN MAAS NIEUWS</a></li>
<li id="menu-item-1244774" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-has-children menu-item-1244774"><a href="http://www.bledje.nl/project/adje/">ADVERTENTIES</a>
<ul class="sub-menu">
<li id="menu-item-1244775" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-1244775"><a href="http://www.bledje.nl/project/adje/">ADVERTENTIES</a></li>
<li id="menu-item-1244773" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-1244773"><a href="http://www.bledje.nl/project/geboorte-nieuws/">GEBOORTE NIEUWS</a></li>
<li id="menu-item-1244772" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-1244772"><a href="http://www.bledje.nl/project/gevonden-voorwerpen/">GEVONDEN VOORWERPEN</a></li>
</ul>
</li>
<li id="menu-item-856293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856293"><a href="http://www.bledje.nl/category/cultuur/">CULTUUR</a></li>
<li id="menu-item-1245681" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-1245681"><a href="http://www.bledje.nl/project/klankbord/">KLANKBORD</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-508"><a href="http://www.bledje.nl/sport/">SPORT</a>
<ul class="sub-menu">
<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="http://www.bledje.nl/sport/amateurvoetbal-peel-maas/">Amateurvoetbal Peel en Maas</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="http://www.bledje.nl/category/wedstrijdverslagen-voetbal/">Wedstrijdverslagen voetbal</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="http://www.bledje.nl/sport/targos-bevo-hc/">Targos Bevo HC</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a href="http://www.bledje.nl/sport/peelpush/">Peelpush</a></li>
<li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a href="http://www.bledje.nl/category/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-1248695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1248695"><a href="http://www.bledje.nl/category/nieuws/">NIEUWS</a></li>
</ul>						</nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Selecteer een pagina</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div>				</div> <!-- #et-top-navigation -->
</div> <!-- .container -->
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="http://www.bledje.nl/">
<input type="search" class="et-search-field" placeholder="Zoek &hellip;" value="" name="s" title="Zoek naar:" />					</form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> <!-- #main-header -->
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-1599560" class="et_pb_post post-1599560 post type-post status-publish format-standard hentry category-nieuws">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">Invite Jobs opent deuren van nieuw kantoor in Panningen</h1>
<p class="post-meta"> door <span class="author vcard"><a href="http://www.bledje.nl/author/admin/" title="Posts van Ut Blèdje" rel="author">Ut Blèdje</a></span> | <span class="published">sep 1, 2016</span> | <a href="http://www.bledje.nl/category/nieuws/" rel="category tag">nieuws</a> | <span class="comments-number"><a href="http://www.bledje.nl/nieuws/invite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen/#respond">0 Reacties</a></span></p>
</div> <!-- .et_post_meta_wrapper -->
<div class="entry-content">
<p><em><strong>Invite Jobs opent in september het zesde kantoor in Panningen. De locatie Panningen past binnen de geplande groei-strategie van Invite Jobs.</strong></em></p>
<p><a href="http://www.bledje.nl/wp-content/uploads/2016/09/Locatie-Invite-Jobs-Panningen.jpg"><img class=" wp-image-1599561 alignright" src="http://www.bledje.nl/wp-content/uploads/2016/09/Locatie-Invite-Jobs-Panningen-300x205.jpg" alt="Locatie Invite Jobs Panningen" width="215" height="147" srcset="http://www.bledje.nl/wp-content/uploads/2016/09/Locatie-Invite-Jobs-Panningen-300x205.jpg 300w, http://www.bledje.nl/wp-content/uploads/2016/09/Locatie-Invite-Jobs-Panningen-768x524.jpg 768w, http://www.bledje.nl/wp-content/uploads/2016/09/Locatie-Invite-Jobs-Panningen.jpg 926w" sizes="(max-width: 215px) 100vw, 215px" /></a>Naast de vestigingen in Venlo, Blerick, Tegelen, Reuver en Venray, vinden de oprichters en broers Jules en Roel Faassen het de hoogste tijd om een nieuwe vestiging aan dit netwerk toe te voegen.</p>
<p>“Waarom Panningen? Omdat deze locatie goed aansluit op ons huidige kantorennetwerk. We hebben al veel klanten en relaties in Panningen, maar om ze nu en in de toekomst goed te blijven bedienen willen we ook in die regio fysiek aanwezig zijn. Dichtbij klant en werkzoekende.”</p>
<p><strong>Uitbreiding van de regio</strong></p>
<p><a href="http://www.bledje.nl/wp-content/uploads/2016/09/IMG_3755.jpg"><img class=" wp-image-1599562 alignleft" src="http://www.bledje.nl/wp-content/uploads/2016/09/IMG_3755-225x300.jpg" alt="IMG_3755" width="201" height="268" srcset="http://www.bledje.nl/wp-content/uploads/2016/09/IMG_3755-225x300.jpg 225w, http://www.bledje.nl/wp-content/uploads/2016/09/IMG_3755-768x1024.jpg 768w, http://www.bledje.nl/wp-content/uploads/2016/09/IMG_3755-1080x1440.jpg 1080w, http://www.bledje.nl/wp-content/uploads/2016/09/IMG_3755.jpg 1200w" sizes="(max-width: 201px) 100vw, 201px" /></a>Kelly Schoeren, medewerker van kantoor Panningen noemt het nieuwe kantoor ‘’een aanwinst” voor Invite Jobs. “We merken dat de vraag naar personeel op de huidige locaties toeneemt. Door ons te vestigen in een nieuwe regio die qua afstand goed te overbruggen is met de huidige locaties, kunnen wij de gehele regio Noord-Limburg blijven voorzien van goede kandidaten.</p>
<p>Kelly legt uit dat de kantoren heel nauw met elkaar samenwerken. “Vacatures worden meteen uitgezet op alle kantoren, zodat altijd de beste persoon uit de regio op de juiste vacature wordt geplaatst.</p>
<p><strong>De strategie</strong></p>
<p>Invite Jobs is nu al ruim zes jaar een prominente speler in de uitzendbranche en onderscheidt zich door de persoonlijke aanpak, jarenlange ervaring, korte lijnen en een team van gemotiveerde medewerkers. Bovendien beperkt de organisatie zich niet alleen tot uitzenden van personeel tot en met HBO+ niveau, ook werving en selectie en payrolling zijn erkende diensten die Invite Jobs levert.</p>
<p>Naast de groei van nieuwe kantoren, zal Invite Jobs zich ook volledig gaan richten op E-business / social media. Maar voor nu de uitdaging om het nieuwe kantoor in Panningen tot een succes te brengen.</p>
<p>Het nieuwe kantoor in Panningen is gevestigd op adres: Industrieterrein 40, 5981 NK Panningen Telnummer: 077- 3870777 E-mail: info@invitejobs.nl Meer informatie vindt u op www.invitejobs.nl</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_light">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bledje.nl%2Fnieuws%2Finvite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen%2F&#038;t=Invite%20Jobs%20opent%20deuren%20van%20nieuw%20kantoor%20in%20Panningen" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="1599560" data-social_type="share" data-location="inline"data-min_count="0">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="http://twitter.com/share?text=Invite%20Jobs%20opent%20deuren%20van%20nieuw%20kantoor%20in%20Panningen&#038;url=http%3A%2F%2Fwww.bledje.nl%2Fnieuws%2Finvite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen%2F&#038;via=" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="1599560" data-social_type="share" data-location="inline"data-min_count="0">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bledje.nl%2Fnieuws%2Finvite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen%2F&#038;t=Invite%20Jobs%20opent%20deuren%20van%20nieuw%20kantoor%20in%20Panningen" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="1599560" data-social_type="share" data-location="inline"data-min_count="0">
<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_like">
<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="1599560" data-social_type="like" data-location="inline">
<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Like</div><div class="et_social_count">
<span>0</span>
</div></div><span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
<div class="et_post_meta_wrapper">
<div class="et-single-post-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bledje aangepast -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4813204817486395"
data-ad-slot="6423899068"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <!-- .et-single-post-ad -->
<!-- You can start editing here. -->
<section id="comment-wrap">
<div id="comment-section" class="nocomments">
<!-- If comments are open, but there are no comments. -->
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Reactie verzenden</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/invite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="http://www.bledje.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
(function( timeout ) {
setTimeout(
function() {
var notice = document.getElementById("cptch_time_limit_notice_25");
if ( notice )
notice.style.display = "block";
},
timeout
);
})(120000);
</script>
<span id="cptch_time_limit_notice_25" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
<label class="cptch_label" for="cptch_input_25">
<span class="cptch_span">negen</span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_25" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">negen</span>
<input type="hidden" name="cptch_result" value="RyA=" />
<input type="hidden" name="cptch_time" value="1482419375" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">
.hide-if-no-js {
display: none !important;
}
</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Reactie verzenden" /> <input type='hidden' name='comment_post_ID' value='1599560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa2ddf909b" /></p><div id="comment-image-wrapper"><p id="comment-image-error"></p><label for='comment_image_1599560'>Select an image for your comment (GIF, PNG, JPG, JPEG):</label><input type='file' name='comment_image_1599560' id='comment_image' /></div><!-- #comment-image-wrapper --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
</div><!-- #respond -->
</section>					</div> <!-- .et_post_meta_wrapper -->
</article> <!-- .et_pb_post -->
</div> <!-- #left-area -->
<div id="sidebar">
<div id="text-23" class="et_pb_widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bledje aangepast -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4813204817486395"
data-ad-slot="6423899068"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <!-- end .et_pb_widget --><div id="recent-comments-3" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Recente reacties</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peter</span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9717">ADVERTENTIES</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ibc-edelweiss.nl' rel='external nofollow' class='url'>Integraal Behandelcentrum Edelweiss</a></span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9716">ADVERTENTIES</a></li><li class="recentcomments"><span class="comment-author-link">Cobie</span> op <a href="http://www.bledje.nl/project/gevonden-voorwerpen/comment-page-1/#comment-9715">Gevonden voorwerpen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.kbopanningen.nl' rel='external nofollow' class='url'>KBO Panningen</a></span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9713">ADVERTENTIES</a></li><li class="recentcomments"><span class="comment-author-link">PMJ Kellenaers</span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9712">ADVERTENTIES</a></li></ul></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->

<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="archives-3" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archief</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archief</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Maand selecteren</option>
<option value='http://www.bledje.nl/2016/09/'> september 2016 </option>
<option value='http://www.bledje.nl/2016/08/'> augustus 2016 </option>
<option value='http://www.bledje.nl/2016/07/'> juli 2016 </option>
<option value='http://www.bledje.nl/2016/06/'> juni 2016 </option>
<option value='http://www.bledje.nl/2016/05/'> mei 2016 </option>
<option value='http://www.bledje.nl/2016/04/'> april 2016 </option>
<option value='http://www.bledje.nl/2016/03/'> maart 2016 </option>
<option value='http://www.bledje.nl/2016/02/'> februari 2016 </option>
<option value='http://www.bledje.nl/2016/01/'> januari 2016 </option>
<option value='http://www.bledje.nl/2015/12/'> december 2015 </option>
<option value='http://www.bledje.nl/2015/11/'> november 2015 </option>
<option value='http://www.bledje.nl/2015/10/'> oktober 2015 </option>
<option value='http://www.bledje.nl/2015/09/'> september 2015 </option>
<option value='http://www.bledje.nl/2015/08/'> augustus 2015 </option>
<option value='http://www.bledje.nl/2015/07/'> juli 2015 </option>
<option value='http://www.bledje.nl/2015/06/'> juni 2015 </option>
<option value='http://www.bledje.nl/2015/05/'> mei 2015 </option>
<option value='http://www.bledje.nl/2015/04/'> april 2015 </option>
<option value='http://www.bledje.nl/2015/03/'> maart 2015 </option>
<option value='http://www.bledje.nl/2015/02/'> februari 2015 </option>
<option value='http://www.bledje.nl/2015/01/'> januari 2015 </option>
<option value='http://www.bledje.nl/2014/12/'> december 2014 </option>
<option value='http://www.bledje.nl/2014/11/'> november 2014 </option>
<option value='http://www.bledje.nl/2014/10/'> oktober 2014 </option>
<option value='http://www.bledje.nl/2014/09/'> september 2014 </option>
<option value='http://www.bledje.nl/2014/08/'> augustus 2014 </option>
<option value='http://www.bledje.nl/2014/07/'> juli 2014 </option>
<option value='http://www.bledje.nl/2014/06/'> juni 2014 </option>
<option value='http://www.bledje.nl/2014/05/'> mei 2014 </option>
<option value='http://www.bledje.nl/2014/04/'> april 2014 </option>
<option value='http://www.bledje.nl/2014/03/'> maart 2014 </option>
<option value='http://www.bledje.nl/2014/02/'> februari 2014 </option>
<option value='http://www.bledje.nl/2014/01/'> januari 2014 </option>
<option value='http://www.bledje.nl/2013/12/'> december 2013 </option>
<option value='http://www.bledje.nl/2013/11/'> november 2013 </option>
<option value='http://www.bledje.nl/2013/10/'> oktober 2013 </option>
</select>
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="recent-comments-2" class="fwidget et_pb_widget widget_recent_comments"><h4 class="title">Recente reacties</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peter</span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9717">ADVERTENTIES</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ibc-edelweiss.nl' rel='external nofollow' class='url'>Integraal Behandelcentrum Edelweiss</a></span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9716">ADVERTENTIES</a></li><li class="recentcomments"><span class="comment-author-link">Cobie</span> op <a href="http://www.bledje.nl/project/gevonden-voorwerpen/comment-page-1/#comment-9715">Gevonden voorwerpen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.kbopanningen.nl' rel='external nofollow' class='url'>KBO Panningen</a></span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9713">ADVERTENTIES</a></li><li class="recentcomments"><span class="comment-author-link">PMJ Kellenaers</span> op <a href="http://www.bledje.nl/project/adje/comment-page-1/#comment-9712">ADVERTENTIES</a></li></ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="wpstatistics_widget-2" class="fwidget et_pb_widget widget_wpstatistics_widget"><h4 class="title">Statistieken</h4><ul><li><label>Gebruikers Online: </label>1</li><li><label>Bezoeken vandaag: </label>376</li><li><label>Bezoeken gisteren: </label>720</li><li><label>Bezoeken laatste 365 dagen: </label>269.871</li></ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-16" class="fwidget et_pb_widget widget_text"><h4 class="title">Contact</h4>			<div class="textwidget">bledje@hotmail.com</div>
</div> <!-- end .fwidget --><div id="search-2" class="fwidget et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bledje.nl/">
<div>
<label class="screen-reader-text" for="s">Zoeken naar:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Zoeken" />
</div>
</form></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ut.bledje" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/utBledje" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-google-plus">
<a href="https://plus.google.com/105397454294542067991" class="icon">
<span>Google</span>
</a>
</li>
</ul><div id="footer-info">Ut Blèdje - Nieuws van en voor Peel en Maas</div>					</div>	<!-- .container -->
</div>
</footer> <!-- #main-footer -->
</div> <!-- #et-main-area -->
</div> <!-- #page-container -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- <link rel='stylesheet' id='basecss-css'  href='http://www.bledje.nl/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.bledje.nl/wp-content/cache/wpfc-minified/7f3cb92eb5c5e5163c1198be8775e3c0/1482052974index.css" media="all"/>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.bledje.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.bledje.nl\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.bledje.nl\/nieuws\/invite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen\/","stats_nonce":"aef6b4b613","share_counts":"d1765c22a2","follow_counts":"30104c855b","total_counts":"cffd292e90","media_single":"a6557a2056","media_total":"c6118be97a","generate_all_window_nonce":"7160d8618c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/sleek-custom-facebook-feed/js/cff-scripts.js?ver=2.4.4'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/js/custom.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.bledje.nl\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.bledje.nl\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.bledje.nl\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9bb2fa608d","subscription_failed":"Kijk dan de onderstaande velden in om ervoor te zorgen u de juiste informatie.","et_ab_log_nonce":"b986c506a6","fill_message":"Alsjeblieft, vul op de volgende gebieden:","contact_error_message":"Gelieve de volgende fouten te verbeteren:","invalid":"Ongeldig e-mail","captcha":"Captcha","prev":"Vorig","previous":"Vorige","next":"Volgende","wrong_captcha":"U heeft het verkeerde nummer in de captcha ingevoerd.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1599560","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.24'></script>
<script type='text/javascript' src='http://www.bledje.nl/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.bledje.nl\/nieuws\/invite-jobs-opent-deuren-van-nieuw-kantoor-in-panningen\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0441d49162","ajaxurl":"http:\/\/www.bledje.nl\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bledje.nl/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.98420190811 seconds, on 22-12-16 15:09:35 -->